Get 10% OFF on Themes Bundle, Use Coupon Code Monsoon | Limited Time Offer! Buy Now

Prayer Pro Theme

Viewing 4 posts - 46 through 49 (of 49 total)
  • Author
    Posts
  • #25331
    stedjo923
    Participant

    To Support Team,
    After update WordPress to Ver 5.5, display error like this:
    Warning: Use of undefined constant REQUEST_URI – assumed ‘REQUEST_URI’ (this will throw an Error in a future version of PHP) in C:\xampp\htdocs\gkisulung\wp-content\themes\prayer-pro\functions.php on line 74

    #25346
    Grace Support
    Keymaster

    Are you getting this error on your live website?

    #25347
    stedjo923
    Participant

    On live site there is no error.

    #25356
    Grace Support
    Keymaster

    Don’t worry about it. It just a warning displaying on your local server.

Viewing 4 posts - 46 through 49 (of 49 total)
  • You must be logged in to reply to this topic.