Get 10% OFF on Themes Bundle, Use Coupon Code Monsoon | Limited Time Offer! Buy Now

Reply To: Social Care Documentation needs to be update per WordPress 5

#18647
Phil Huhn
Participant

Hi:

Example in ‘Inner Page Banner’ you are showing ‘Classic’ editor and other references to editing page does not consider Gutenberg editor.

Or does this theme require WordPress 4.x?

Phil